Problema Com FSAcars

Problemas com o FSPAcars

Moderadores: ATC, Comandante

bonuz
Oficial
Oficial
Mensagens: 222
Registado: quarta jan 21, 2009 12:19 am

Problema Com FSAcars

Mensagem por bonuz »

tenho um problema. O nome do servidor não aparece quando inicio o fsacars
Imagem
Imagem
so aparece assim.
bonuz
Oficial
Oficial
Mensagens: 222
Registado: quarta jan 21, 2009 12:19 am

Re: problema com fsacars

Mensagem por bonuz »

mesmo quando clico na seta para baixo
Freeman
Capitão
Capitão
Mensagens: 2376
Registado: sábado dez 01, 2007 12:00 am

Re: problema com fsacars

Mensagem por Freeman »

Pergunta 1:
Já te registaste como piloto?? (Não é no forum, é como piloto)

Pergunta 2:
Se respondeste positivamente á primeira responde a esta:
Já sacaste o ficheiro fsp.ini que está no link os meus voos?

Pergunta3:
Se respondeste sim á anterior, já colocaste esse ficheiro fsp.ini na pasta do FSACARS?

No caso da primeira pergunta ser negativa, então tens que ir AQUI e registares-te. Depois do registo, vais ao link "Os Meus Voos" (que fica no lado esquerdo da pagina principal e depois aí tens uma opção que diz: "Backup: Aqui fica um backup do seu FSP.ini caso necessário"

Abraço

Pedro "Freeman"
bonuz
Oficial
Oficial
Mensagens: 222
Registado: quarta jan 21, 2009 12:19 am

Re: problema com fsacars

Mensagem por bonuz »

pois... eu clico para fazer o download do fsp.ini e aparece-me um codigo.
Freeman
Capitão
Capitão
Mensagens: 2376
Registado: sábado dez 01, 2007 12:00 am

Re: problema com fsacars

Mensagem por Freeman »

è simples.
Procuras no teu PC um ficheiro qualquer com a extensão .ini.
Copia-lo para o desktop (por exemplo) e apagas o conteudo e colas lá esse código que falas.
Depois gravas esse ficheiro como fsp.ini
Depois basta copia-lo para a pasta do FSACARS.

Pedro "Freeman"