Problemas ao abrir o site ?

Problemas no Fórum e Site

Moderadores: ATC, Comandante

CS-2007
2º Oficial
2º Oficial
Mensagens: 39
Registado: sexta set 24, 2010 9:50 pm

Problemas ao abrir o site ?

Mensagem por CS-2007 »

Boas,

Não sei se foi só comigo, mas hoje não consegui abrir este site. Apenas demorava a abrir e no fim aparecia um erro.
Por sorte consegui fazer o upload do flight log e com muitas dificuldades porque o FSPAcars já estava a começar a "encravar".
Alguém mais teve este problema ?

Cumprimentos.
Fredecardoso
1º Oficial
1º Oficial
Mensagens: 85
Registado: sexta jul 16, 2010 12:36 pm

Re: Problemas ao abrir o site ?

Mensagem por Fredecardoso »

Eu tive também e já não é a primeira vez...
piuozorio
Administrador
Administrador
Mensagens: 2236
Registado: sábado jun 30, 2007 12:00 am

Re: Problemas ao abrir o site ?

Mensagem por piuozorio »

CS-2007 Escreveu:Boas,

Não sei se foi só comigo, mas hoje não consegui abrir este site. Apenas demorava a abrir e no fim aparecia um erro.
Por sorte consegui fazer o upload do flight log e com muitas dificuldades porque o FSPAcars já estava a começar a "encravar".
Alguém mais teve este problema ?

Cumprimentos.
Boas,
ya confirma-se eu proprio quando cheguei do trabalho as 17h30 vim ao site e tambem não consegui.
Reparei numas falhas que me levava a querer que era do host ou dominio e enviei um email ao webhost, resposta:
"Ticket Nº 7128
Data : 02-Nov-2010 19:57:39
WebHS - Serviços de alojamento web - Foi dada uma resposta por SilvaCosta


Exmo(s).

Confirmamos alguma instabilidade no servidor em causa desde o período das 18h. Encontramo-nos a analisar a situação em causa sendo que contamos ter a mesma solucionada em breve.

Agradecemos desde já a sua compreensão e enviamos o nosso mais sincero pedido de desculpas pelo incómodo causado. Actualizaremos este mesmo contacto assim que a situação em causa estiver solucionada.



Com os melhores cumprimentos,
Martinho Botelho
A Equipa WebHS"


Não tinha recebido nenhum aviso, o que interessa é que se resolva ;)

EDIT: Movido para Problemas & Dúvidas - Forum/Site
CS-2007
2º Oficial
2º Oficial
Mensagens: 39
Registado: sexta set 24, 2010 9:50 pm

Re: Problemas ao abrir o site ?

Mensagem por CS-2007 »

Bom, mistério resolvido

Problemas técnicos acontecem :wink: